• pepperflash.sh on lubuntu 16.04

    Не розумію, навіть після всіх дій ніякого ефекту. У chromium просто показує «Не вдалося завантажити плагін» y Firefox все так же не знаходить libpepflashplayer.so. При спробі оновити пакет у терміналі видає повідомлення, що найновіша версія уже встановлена, але реально у папці плагіну окрім текствого файлу з ключами Гугл зашифрованими, ніяких скріптів чи інших файлів. Може треба створити якусь додаткову теку і додати файли роботи плагіну?

  • pepperflash.sh on lubuntu 16.04

    Вибачте за дурне запитання, але як щодо chromium

  • pepperflash.sh on lubuntu 16.04

    К сожалению да(